Author Topic: Substance plugin crashes package build in Unreal Engine 4.18  (Read 869 times)

Hi everyone!

Packaging my project to windows (64-bit) crashes when I have the Substance plugin enabled.

Saying: UATHelper: Packaging (Windows (64-bit)): ERROR: Windows SDK v8.1 must be installed in order to build this target.

But I have it installed already.

How can I fix this?

Tristan Gyebels