Author Topic: No .zip, Unclear installation.  (Read 625 times)

Hi,
Id love to use the toolkit, but all installation instructions require a .zip file I don't have. Only a .whl and a .bat
I have an Indi license.

Any help would be awesome.

Hello,
Where we still speak about .zip ? since few releases we switched to the .whl (wheel) package, the official python package.
Here some instruction:
https://docs.substance3d.com/sat/pysbs-python-api/getting-started


Cheers,

Colin