Author Topic: New Fabrics don't open  (Read 117 times)

I am getting this error for the new fabrics  and I updated to make sure if that's the issue but still they give errors

Linking : Linker Version 6.0.0  0xd2aa30f2 Jan 14 2019
Linking : Started.
Link process failed: Invalid assembly or version.